<!DOCTYPE html><html><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="/styles.ff5370db3254d31806c3.css" id="gatsby-global-css">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</style><meta name="generator" content="Gatsby 2.32.11"/><title data-react-helmet="true">Searching for McClatchy&#x27;s North Carolina Future</title><link data-react-helmet="true" rel="dns-prefetch" href="https://use.typekit.net"/><link data-react-helmet="true" rel="preconnect" href="https://use.typekit.net" crossorigin="anonymous"/><link data-react-helmet="true" rel="stylesheet" href="https://use.typekit.net/epg0jff.css"/><meta data-react-helmet="true" name="title" content="Searching for McClatchy&#x27;s North Carolina Future"/><meta data-react-helmet="true" name="description" content="The News &amp; Observer and The Charlotte Observer remain the state’s most powerful and essential media outlets. But as North Carolina faces a dire local news and information crisis, the papers’ new ownership, shrinking footprint, and challenging business environment raise doubt about their future as the center of the state’s media world // Art by Israel Vargas"/><meta data-react-helmet="true" property="og:title" content="Searching for McClatchy&#x27;s North Carolina Future"/><meta data-react-helmet="true" property="og:description" content="The News &amp; Observer and The Charlotte Observer remain the state’s most powerful and essential media outlets. But as North Carolina faces a dire local news and information crisis, the papers’ new ownership, shrinking footprint, and challenging business environment raise doubt about their future as the center of the state’s media world // Art by Israel Vargas"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://quirky-cray-af5aca.netlify.app"/><meta data-react-helmet="true" property="og:locale" content="en"/><meta data-react-helmet="true" property="og:site_name" content="The Assembly"/><meta data-react-helmet="true" property="og:image" content="http://quirky-cray-af5aca.netlify.app/static/7a2f9f5cfda8a9bd565a31104e043c09/ta_n-o_01.jpg"/><meta data-react-helmet="true" property="og:image:secure_url" content="https://quirky-cray-af5aca.netlify.app/static/7a2f9f5cfda8a9bd565a31104e043c09/ta_n-o_01.jpg"/><meta data-react-helmet="true" property="og:image:width" content="512"/><meta data-react-helmet="true" property="og:image:height" content="512"/><meta data-react-helmet="true" name="og:email" content="info@theassemblync.com"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Searching for McClatchy&#x27;s North Carolina Future"/><meta data-react-helmet="true" name="twitter:description" content="The News &amp; Observer and The Charlotte Observer remain the state’s most powerful and essential media outlets. But as North Carolina faces a dire local news and information crisis, the papers’ new ownership, shrinking footprint, and challenging business environment raise doubt about their future as the center of the state’s media world // Art by Israel Vargas"/><meta data-react-helmet="true" name="twitter:site" content="https://quirky-cray-af5aca.netlify.app"/><meta data-react-helmet="true" name="twitter:image" content="https://quirky-cray-af5aca.netlify.app/static/7a2f9f5cfda8a9bd565a31104e043c09/ta_n-o_01.jpg"/><meta data-react-helmet="true" name="twitter:creator" content="https://quirky-cray-af5aca.netlify.app"/><meta data-react-helmet="true" name="twitter:domain" content="https://quirky-cray-af5aca.netlify.app"/><meta data-react-helmet="true" name="twitter:url" content="https://quirky-cray-af5aca.netlify.app"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://quirky-cray-af5aca.netlify.app"/><meta data-react-helmet="true" property="og:title" content="Searching for McClatchy&#x27;s North Carolina Future"/><meta data-react-helmet="true" property="og:description" content="The News &amp; Observer and The Charlotte Observer remain the state’s most powerful and essential media outlets. But as North Carolina faces a dire local news and information crisis, the papers’ new ownership, shrinking footprint, and challenging business environment raise doubt about their future as the center of the state’s media world // Art by Israel Vargas"/><meta data-react-helmet="true" property="og:image" content="https://quirky-cray-af5aca.netlify.app/static/7a2f9f5cfda8a9bd565a31104e043c09/ta_n-o_01.jpg"/><meta data-react-helmet="true" property="og:site_name" content="The Assembly"/><meta data-react-helmet="true" property="og:locale" content="en"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"Website","url":"https://quirky-cray-af5aca.netlify.app","name":"Searching for McClatchy's North Carolina Future","alternateName":"The Assembly","description":"The News & Observer and The Charlotte Observer remain the state’s most powerful and essential media outlets. But as North Carolina faces a dire local news and information crisis, the papers’ new ownership, shrinking footprint, and challenging business environment raise doubt about their future as the center of the state’s media world // Art by Israel Vargas"}]</script><script data-react-helmet="true">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KJ28CKB');</script><link rel="icon" href="/favicon-32x32.png?v=e469ffd3f779bba6a070201249225317" type="image/png"/><link rel="manifest" href="/manifest.webmanifest" crossorigin="anonymous"/><meta name="theme-color" content="#2e2a2b"/><link rel="apple-touch-icon" sizes="48x48" href="/icons/icon-48x48.png?v=e469ffd3f779bba6a070201249225317"/><link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72x72.png?v=e469ffd3f779bba6a070201249225317"/><link rel="apple-touch-icon" sizes="96x96" href="/icons/icon-96x96.png?v=e469ffd3f779bba6a070201249225317"/><link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-144x144.png?v=e469ffd3f779bba6a070201249225317"/><link rel="apple-touch-icon" sizes="192x192" href="/icons/icon-192x192.png?v=e469ffd3f779bba6a070201249225317"/><link rel="apple-touch-icon" sizes="256x256" href="/icons/icon-256x256.png?v=e469ffd3f779bba6a070201249225317"/><link rel="apple-touch-icon" sizes="384x384" href="/icons/icon-384x384.png?v=e469ffd3f779bba6a070201249225317"/><link rel="apple-touch-icon" sizes="512x512" href="/icons/icon-512x512.png?v=e469ffd3f779bba6a070201249225317"/><link rel="sitemap" type="application/xml" href="/sitemap.xml"/><link as="script" rel="preload" href="/webpack-runtime-ca56c6ac169c33069ccc.js"/><link as="script" rel="preload" href="/framework-00f9890b607a687c760b.js"/><link as="script" rel="preload" href="/532a2f07-7be199ac103747a90c37.js"/><link as="script" rel="preload" href="/app-514b25e577bb54cb9ba3.js"/><link as="script" rel="preload" href="/styles-e9d24b1846c7d6eb9685.js"/><link as="script" rel="preload" href="/commons-b81e8c4a2ec634cca15b.js"/><link as="script" rel="preload" href="/01457ddbdb69acd9ee794a7425f4beafc0383610-5e70dd906bf9a001694b.js"/><link as="script" rel="preload" href="/98bb994e586d34bc6cbcfe478947353d8d764ac9-ecaa47cfdf3ead8e9794.js"/><link as="script" rel="preload" href="/component---src-templates-article-jsx-04df4a982bd2d9fc74e3.js"/><link as="fetch" rel="preload" href="/page-data/long-form/searching-for-mcclatchys-north-carolina-future/page-data.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/app-data.json" crossorigin="anonymous"/></head><body><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><meta name="facebook-domain-verification" content="pl8gbu89eav8nn17ykj27627yssuhb"/><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJ28CKB" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><header class="header "><div class="container"><div class="header__wrapper"><div class="header__logo"><a href="/"><svg viewBox="0 0 560.18677 193.41959" width="560.187" height="193.42"><g transform="matrix(1.171743 0 0 1.171743 -47.56104 -71.94501)"><defs><path id="A" d="M40.58 61.4h478.09v165.07H40.58z"></path></defs><clipPath id="B"><use xlink:href="#A"></use></clipPath><g fill="#2e2a2b"><path d="M500.62 209.85c-1.7 4.19-6.67 4.71-10.47 4.71-4.71 0-10.6-1.05-16.36-3.4v13.48c2.22 1.05 5.23 1.83 8.77 1.83 11.65 0 15.7-8.51 18.06-16.62m.13-78.5c7.46 21.72 6.15 47.23.39 76.15l17.53-76.15zm0 77.19l-14-77.2H464.9l14.65 73.53c19.24-.25 20.81 2.37 21.2 3.67m-62.02-3.66h21.46v-99.44c-6.28 1.05-13.87 1.7-21.46 1.96zm-41.21-69.09v.13zm11.38-6.93c-6.41 0-9.94 3.53-11.38 6.93.26-.39 1.44-.79 2.36-.79 5.23 0 10.21 9.42 10.21 30.09 0 21.59-5.1 33.63-11.12 33.63-.52 0-1.44-.13-1.96-.65 1.7 6.02 6.15 8.24 11.25 8.24 13.08 0 24.86-16.88 24.86-39.51-.01-20.8-10.09-37.94-24.22-37.94m-35.33 76.02h21.46v-99.44c-6.28 1.05-13.87 1.7-21.46 1.96zm-100.09 0h21.46v-73.53h-21.46zm75.1-76.02c-10.08 0-15.05 5.49-16.62 9.68.92-1.96 3.93-3.27 6.94-3.27 3.53 0 4.97 2.22 4.97 6.67v62.93h21.46v-59.66c0-3.79-.65-16.35-16.75-16.35m-35.19 0c-10.07 0-15.05 5.49-16.62 9.68.92-1.96 3.93-3.27 6.93-3.27 3.53 0 4.97 2.22 4.97 6.67v62.93h21.46v-59.66c0-3.79-.65-16.35-16.74-16.35m-80.08 24.47c0-11.64 3.27-22.11 6.93-23.55-14.13 3.27-23.16 17.4-23.16 37.42 0 22.11 11.12 39.12 32.32 39.12 6.41 0 12.95-1.57 16.49-3.79v-23.16c-1.96 1.44-6.8 3.92-12.43 3.92-13.08 0-20.15-13.35-20.15-29.96m8.64-24.08c10.73 1.18 6.93 32.84-1.31 44.49 13.21-4.06 26.69-12.56 26.69-26.95 0-11.51-8.64-17.93-20.67-17.93-2.49 0-4.19.26-4.71.39m-40.43 74.71c-11.64 2.09-24.99-13.35-33.76-30.09v27.08c4.32 2.75 12.95 5.37 21.2 5.37 6.28 0 10.33-1.44 12.56-2.36m1.57-.91c4.32-1.7 11.78-8.64 11.78-19.5 0-13.61-12.17-23.42-23.16-31.79-6.8-5.23-18.58-15.05-13.22-19.63-5.23 2.49-10.47 8.51-10.47 18.71 0 14.52 11.12 23.42 21.33 31.53 9.81 7.86 18.71 15.84 13.74 20.68m-23.29-71.7c11.38-1.83 22.5 11.64 31.14 25.12v-22.64c-5.89-3.14-12.82-4.84-19.49-4.84-4.72 0-8.77 1.05-11.65 2.36m-30.88 72.61c-11.64 2.09-24.99-13.35-33.76-30.09v27.08c4.32 2.75 12.95 5.37 21.2 5.37 6.28 0 10.34-1.44 12.56-2.36m1.57-.91c4.32-1.7 11.78-8.64 11.78-19.5 0-13.61-12.17-23.42-23.16-31.79-6.8-5.23-18.58-15.05-13.22-19.63-5.23 2.49-10.47 8.51-10.47 18.71 0 14.52 11.12 23.42 21.33 31.53 9.82 7.86 18.71 15.84 13.74 20.68m-23.29-71.7c11.38-1.83 22.51 11.64 31.14 25.12v-22.64c-5.89-3.14-12.82-4.84-19.5-4.84-4.7 0-8.76 1.05-11.64 2.36m-53.9 28.39l-18.84-1.05c.13-1.05.39-1.96.65-3.01l7.85-37.03-22.37 86.22h17.8c-5.76-11.38-7.59-27.48-4.32-44.22zm10.46-54.3H66.49l-1.96 7.98 24.07 91.46h21.59z" clip-path="url(#B)"></path><path d="M164.98 85.34c0-5.82 1.64-11.06 3.47-11.77-7.07 1.63-11.58 8.7-11.58 18.71 0 11.06 5.56 19.56 16.16 19.56 3.21 0 6.48-.79 8.24-1.9V98.36c-.98.72-3.4 1.96-6.21 1.96-6.55 0-10.08-6.67-10.08-14.98m4.32-12.04c5.37.59 3.47 16.42-.65 22.24 6.61-2.03 13.35-6.28 13.35-13.48 0-5.76-4.32-8.96-10.34-8.96-1.25.01-2.1.14-2.36.2m-24.47-.19c-5.04 0-7.39 2.81-8.31 4.84.46-.98 1.96-1.64 3.47-1.64 1.77 0 2.75 1.11 2.75 3.34v31.47h10.73V81.28c0-1.89 0-8.17-8.64-8.17m-19.89-10.73v48.74h10.73V61.4c-3.14.52-6.93.85-10.73.98m-16.68 42.33c-.26 3.66 1.44 7.13 6.74 7.13 2.94 0 4.97-.98 6.02-1.64v-9.55c-5.49 5.04-11.38 5.69-12.76 4.06m0-1.12c1.24-3.14 5.56-6.15 11.19-9.68V75.2h1.64v-.85h-1.64v-8.57c-3.47 3.6-8.11 6.61-11.84 8.57.79.92 1.11 3.4 1.11 9.75v5.89c0 10.27-.46 10.92-.46 13.6" clip-path="url(#B)"></path></g></g></svg></a></div><div class="header__nav"><nav><a class="header__link" href="/past-stories/">Past Stories</a><a class="header__link" href="/sign-in/">Sign In</a><a class="c-btn header__btn" href="/subscribe/">Subscribe</a></nav></div></div></div></header><div><div class="article-page"><div class="article-page__image"><div class=" gatsby-image-wrapper" style="position:relative;overflow:hidden"><div aria-hidden="true" style="width:100%;padding-bottom:62.5%"></div><noscript><picture><source type='image/webp' srcset="/static/7a2f9f5cfda8a9bd565a31104e043c09/35871/ta_n-o_01.webp 480w,
/static/7a2f9f5cfda8a9bd565a31104e043c09/fcc10/ta_n-o_01.webp 960w,
/static/7a2f9f5cfda8a9bd565a31104e043c09/30cf3/ta_n-o_01.webp 1920w,
/static/7a2f9f5cfda8a9bd565a31104e043c09/83a9d/ta_n-o_01.webp 2400w" sizes="(max-width: 1920px) 100vw, 1920px" /><source srcset="/static/7a2f9f5cfda8a9bd565a31104e043c09/836e2/ta_n-o_01.jpg 480w,
/static/7a2f9f5cfda8a9bd565a31104e043c09/b1cc5/ta_n-o_01.jpg 960w,
/static/7a2f9f5cfda8a9bd565a31104e043c09/097fa/ta_n-o_01.jpg 1920w,
/static/7a2f9f5cfda8a9bd565a31104e043c09/28480/ta_n-o_01.jpg 2400w" sizes="(max-width: 1920px) 100vw, 1920px" /><img loading="lazy" sizes="(max-width: 1920px) 100vw, 1920px" srcset="/static/7a2f9f5cfda8a9bd565a31104e043c09/836e2/ta_n-o_01.jpg 480w,
/static/7a2f9f5cfda8a9bd565a31104e043c09/b1cc5/ta_n-o_01.jpg 960w,
/static/7a2f9f5cfda8a9bd565a31104e043c09/097fa/ta_n-o_01.jpg 1920w,
/static/7a2f9f5cfda8a9bd565a31104e043c09/28480/ta_n-o_01.jpg 2400w" src="/static/7a2f9f5cfda8a9bd565a31104e043c09/097fa/ta_n-o_01.jpg" alt="Searching for McClatchy's North Carolina Future" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></div><div class="article-page__wrapper"><div class="container"><div class="row"><div class="col-12 article-page__wrapper__container"><article><div class="article-page__info"><div class="ArticleInfo-module--articleInfo--gEoBA"><h4 class="eyebrow">Media</h4><h2 class="headline">Searching for McClatchy&#x27;s North Carolina Future</h2><p class="dek">The News &amp; Observer and The Charlotte Observer remain the state’s most powerful and essential media outlets. But as North Carolina faces a dire local news and information crisis, the papers’ new ownership, shrinking footprint, and challenging business environment raise doubt about their future as the center of the state’s media world // Art by Israel Vargas</p><div><span class="byline-bold">BY <!-- -->Jeremy Borden</span><span class="byline-reg">June 17, 2021</span></div></div></div><div class="article-page__content"><p>This year’s first-ever Local News Summit was dubbed “The Power of Many,” and for an industry rocked by constant layoffs and news of its own demise, the rows of modestly caffeinated Zoom faces were a welcome respite.  </p>
<p>On a weekday in January, around 150 people joined by videoconference to discuss the future of news in North Carolina. James Taylor and Thelonius Monk set the mood as everyone from reporters to philanthropists to librarians confronted the industry’s big questions.</p>
<p>The day’s message was clear: The local journalism crisis requires an all-hands-on-deck approach. Gone are the days of rivalry and competition; partnerships and collaboration are the industry’s new lodestar to combat a news and information shortage that has been called a democratic crisis.</p>
<p>In both heft and resources, one organization in that virtual room occupied a different tier: McClatchy and its three North Carolina publications, Raleigh’s <em>News &#x26; Observer</em>, Durham’s <em>Herald-Sun</em> and <em>The Charlotte Observer</em>. The publications may be weakened from decades past, but their collective reporting staff still drives a significant amount of the state’s news coverage and public agenda.</p>
<p><em>The N&#x26;O</em>, in particular, holds a place of importance not just for the McClatchy newspapers but for the entire local media ecosystem, as it is devoted to vital statehouse and statewide coverage and is situated in the state capital. </p>
<p>But McClatchy’s outlets increasingly are one of many, rather than a center of gravity in the state’s media landscape. As calls to rethink or revitalize journalism grow louder, and as startups emerge across the state, their path is uncertain. McClatchy’s top North Carolina editor, Robyn Tomlin, described the newspaper as wholly “unique.” As she put it, “We’re blazing our own trail.”</p>
<p>This spring, in interviews with more than two dozen former staffers and others in the media industry, <em>The Assembly</em> worked to understand the trail they intend to blaze, and the larger role that McClatchy’s outlets play in the state’s media world.</p>
<p>As a new digital magazine in North Carolina, <em>The Assembly</em> is not a disinterested party. And as a freelancer who has worked at national legacy outlets like <em>The Washington Post</em>, state-level outlets like the <em>Post &#x26; Courier</em> in South Carolina, and, early in my career, <em>The Charlotte Observer</em>, I’m not a wholly objective observer either.</p>
<p>But it’s impossible to fulfill this magazine’s mission to report on power in North Carolina without working to examine the state’s most powerful journalistic institution, one whose future is buffeted by big economic forces, a quickly changing news landscape, and questions over whether it can sustain its role as the state’s preeminent media outlet.</p>
<p>***</p>
<p><em>The News &#x26; Observer</em>, a Pulitzer Prize-winning metro newspaper, started out as a family-owned enterprise. Its early history was replete with shameful racism; its later history featured a marked progressive push paired with aggressive public accountability reporting.</p>
<p>In 1995, the Daniels family sold the paper to the family-owned national chain McClatchy. Eleven years later, McClatchy made a notorious debt-fueled acquisition of Knight Ridder, a newspaper chain which included <em>The Charlotte Observer</em>. That debt, combined with significant revenue drops after the Great Recession, ultimately led to bankruptcy and the 30-outlet-chain’s acquisition by its biggest creditor—the hedge fund Chatham Asset Management.</p>
<p>That trajectory is not dissimilar from its peers nationwide. Metro newspapers have seen their reach drop, advertising dollars plummet, and control change hands.</p>
<p>Nearly half of all newsroom jobs in the U.S. were lost between 2008 and 2019, according to <a href="https://www.pewresearch.org/fact-tank/2020/04/28/10-charts-about-americas-newsrooms/">Pew Research</a>. McClatchy was worse. It <a href="https://www.washingtonpost.com/business/2020/02/14/chatham-mcclatchy/">cut a stunning 82 percent</a> of its full-time workforce from 2006, the year it acquired Knight Ridder, to just before its bankruptcy in 2019. </p>
<p>Those extreme cuts hit North Carolina hard. In the early 2000s, <em>The N&#x26;O</em> alone peaked with around 260 in its newsroom, a number that excludes back-office staff and executive leadership. Today, the Raleigh-based newsroom has 64 positions, including unfilled roles. In Charlotte, the newsroom has just 50 positions. For <em>The N&#x26;O</em>, that’s a 75 percent decline in less than 20 years.</p>
<p>The immediate bleeding seems to have stopped. Tomlin, the executive editor, noted in an email that the company survived COVID-19 “with no layoffs, furloughs or pay cuts for our local journalists.” McClatchy did close its Garner, North Carolina, printing plant in February, <a href="https://www.poynter.org/business-work/2021/mcclatchy-will-outsource-printing-for-two-nc-newsrooms-costing-81-full-and-part-time-jobs/">cutting 81 full- and part-time positions</a> and outsourcing the work to a third party.    </p>
<p>But the business case remains difficult, balancing print and digital subscriptions with advertising and philanthropy.</p>
<p>McClatchy still has a lucrative print product in North Carolina—an annual subscription to <em>The Charlotte Observer</em> can cost nearly $1,300—even if it largely appeals to a shrinking, mostly older audience. To get the most out of that dwindling audience, the company has increasingly turned to advanced modeling, using an Atlanta firm called Mather Economics that adjusts prices based on demographic and geographic data. This <a href="https://www.poynter.org/business-work/2018/the-strange-case-of-the-846-subscription-offer-to-the-kansas-city-star/">differential-pricing approach</a> means a subscriber could pay more for the same product than their next-door neighbor because an algorithm has predicted that they are willing to pay more.</p>
<p>One media consultant who works nationally and in North Carolina called the practice “a death spiral and a terrible thing for journalism, possibly even unethical.” He notes, however, that the practice has been “universally embraced by the big conglomerates as a way to drive incremental revenue growth, despite reductions in subscriber volume. McClatchy is the worst offender.”</p>
<p>In an email, Mather’s president, Matt Lindsay, declined to go into specifics but said that the “type of analytics and pricing tactics McClatchy is using are comparable to those of the major newspapers in North America.” </p>
<p>A purer form of revenue growth lies in digital subscriptions: During the pandemic, print subscriptions at The Charlotte Observer dropped by 18 percent, while its digital subscriptions rose 33 percent, according to <a href="http://irischyi.com/2021/04/impact-of-covid/">an analysis by Iris Chyi</a> at the University of Texas at Austin. </p>
<p>Audit numbers reviewed by <em>The Assembly</em>, and confirmed by Tomlin, show that, in 2021, <em>The News &#x26; Observer</em> had 50,047 print subscribers, and an additional 22,413 digital-only subscribers. Tomlin also provided numbers for the same period for <em>The Charlotte Observer</em>, which had 54,012 print subscribers, and an additional 19,602 digital-only subscribers.</p>
<p>By contrast, a 2014 audit reviewed by <em>The Assembly</em> showed <em>The News &#x26; Observer</em> had 144,982 print subscribers. That’s a 65 percent drop in seven years.</p>
<p>Replacing print subscribers with digital subscribers is a tall order. Chyi’s analysis estimated it takes six new digital subscribers to financially make up for the loss of one print subscriber.</p>
<p>That means the pressure is on for huge growth. But former McClatchy employees are quick to note that the sprawling company has dozens of outlets, all with shared support systems and vendor contracts that limit the ability of any single outlet to be agile and nimble. Negotiations over those types of shared service agreements <a href="https://www.baltimoresun.com/business/bs-bz-bainum-bid-for-sun-20210315-nm3u6dps5jhutlrfcgitlqpt2a-story.html">helped derail</a> a recent bid by a Maryland millionaire who hoped to wrest control of the Baltimore Sun from its new hedge-fund owners. </p>
<p>Tomlin, by email, argued that the paper has made significant strides. “We’ve dramatically sped up our metabolism and responsiveness to breaking news, and we are constantly adapting beats and focus areas to be nimble and responsive to new ideas and to our readers’ needs,” she wrote. “As a result, we reach more people than we ever have before—in spite of our paywall.”</p>
<p>One approach to bridge the gap is <a href="https://mailchi.mp/localnewslab/nc-local-news-hannah-jones-journalism-funding-partners-donations-latino-collaboration-table-stakes-transparency-act-border-belt-durham-wendell-davis?e=709489bf02">nonprofit funding</a>. As of early this week, <em>The N&#x26;O</em> <a href="https://give.jfp-local.org/2wXYjg">raised just over $12,000</a> from 70 donors for the newspaper’s partnership with Report for America, which places young journalists in newsrooms. The paper also funds certain reporters and projects with foundation and industry grants, like its technology reporter and some of its environmental coverage.</p>
<p>The irony, as <em>The N&#x26;O</em> works to grow its revenue and protect its newsroom, is that, overall, McClatchy appears to be doing surprisingly well financially, though its debt remains a burden. Before its financials went dark due to private ownership, Joshua Benton of Nieman Lab took a <a href="https://www.niemanlab.org/2020/07/these-mcclatchy-financials-are-a-window-into-how-much-damage-covid-19-has-done-to-the-newspaper-business/">deep dive</a> into McClatchy financials made public because of the bankruptcy proceeding. They showed the business had been battered by the advertising drop due to COVID-19 but that it remained “operationally profitable.” </p>
<p>Benton writes: <em>“In that February period, pre-Covid impact, McClatchy was averaging daily revenue of $1,984,000 against average daily expenses of $1,414,000. That’s not bad — a healthy margin before taking into account the ITDA in EBITDA. McClatchy had an operating profit in that 18-day span of $10.254 million — also not bad. (Indeed, in Q3 2019, the last quarterly earnings it filed before bankruptcy, McClatchy reported its first increase in EBITDA in eight years.)</em></p>
<p><em>“Of course, you can’t just wish the ITDA in EBITDA away. Interest, taxes, depreciation, and amortization reduced that $10.254 million to $3.884 million. But still, extrapolate that over an entire year and it’s a profit of $78.7 million.”</em></p>
<p>The fear in North Carolina—and elsewhere—is that even a big profit margin won’t be enough for its owners.</p>
<p>Hedge fund Alden Global Capital, which owns several newspapers and has become infamous for slashing their resources, saw a $160 million profit in 2017, <a href="https://www.niemanlab.org/2018/05/newsonomics-alden-global-capital-is-making-so-much-money-wrecking-local-journalism-it-might-not-want-to-stop-anytime-soon/">reported media analyst Ken Doctor</a>. That number represented a very strong 17 percent operating margin. “Alden Global Capital is making so much money wrecking local journalism it might not want to stop anytime soon,” he wrote.</p>
<p>Doctor, now the founder of <em><a href="https://www.niemanlab.org/2020/08/in-the-arena-ken-doctor-is-moving-from-media-analyst-to-media-ceo-with-lookout-his-plan-for-quality-local-news/">Lookout Santa Cruz</a></em>, told <em>The Assembly</em> that McClatchy’s new hedge-fund owner, Chatham, would seek bigger returns and, at some point, a willing buyer—like one of the remaining newspaper chains, a hedge fund, or a private equity group.</p>
<p>That reality has significance for subscribers.</p>
<p>“People that subscribe to <em>The News &#x26; Observer</em> are in a Catch-22,” said Ryan Thornburg, a UNC-Chapel Hill journalism professor. “You have to subscribe to keep the lights on today, but you know that money, a lot of it, is going to be leaving the community and isn’t going to help in the long term.”</p>
<p>***</p>
<p>The business environment is what enables content—and that is what matters most for dedicated readers.</p>
<p>It’s hard to argue that <em>The News &#x26; Observer</em> and <em>The Charlotte Observer</em> don’t still produce impactful work. A call from investigative reporter Dan Kane is still a nerve-wracking experience for executives or officials. “The Insider,” <em>The N&#x26;O</em>’s subscription newsletter covering state politics, remains the go-to source for what happened yesterday in the General Assembly. During consequential events like the killing of Andrew Brown in Elizabeth City, McClatchy was publishing daily updates and beautiful, comprehensive pieces like Andrew Carter’s expansive <a href="https://www.newsobserver.com/news/state/article250892369.html">scene-setter</a>.</p>
<p>The frustration from many is about the inconsistency of quality. In a <a href="https://charlotteledger.substack.com/p/the-future-of-charlotte-media-is">2019 post</a>, <em>The Charlotte Ledger</em>’s Tony Mecia noted outstanding <em>Charlotte Observer</em> stories like a <a href="https://www.charlotteobserver.com/news/local/article227195269.html">triple-bylined investigation</a> on prosecutorial dismissals of gun charges statewide, and a <a href="https://www.charlotteobserver.com/news/local/education/article235815522.html">double-bylined exposé</a> on the Charlotte-Mecklenburg Schools Superintendent.</p>
<p>But he argued that combining that with “an addiction to staff-written click-producing articles delving into the exploits of <a href="https://www.charlotteobserver.com/news/nation-world/article231679028.html">meth-fed attack squirrels in Alabama</a> and <a href="https://www.google.com/amp/s/amp.charlotteobserver.com/news/local/article234469702.html">horny snakes on the Outer Banks</a> doesn’t sound like a winning business strategy—more like brand suicide.”</p>
<p>Those stories, like the many McClatchy <a href="https://www.charlotteobserver.com/news/local/article231599068.html">write-ups</a> <a href="https://www.charlotteobserver.com/news/local/article235661672.html">of</a> <a href="https://www.newsobserver.com/news/nation-world/article187102563.html">rumored</a> <a href="https://www.newsobserver.com/news/local/article166567652.html">Sasquatch</a> <a href="https://www.newsobserver.com/news/nation-world/national/article230789799.html">sightings</a>, are part of a strategy to drive clicks. But on your social media timeline, they get equal space to the thoughtful, hard-won reporting that the paper’s staff labor to publish.</p>
<p>“One of the things no one ever taught me in journalism school is there isn’t anything called the news business,” said Thornburg. “There's the advertising business, and the advertising business needed news to reach people.”</p>
<p>Other complaints are not about the inconsistency of coverage quality, but rather gaps in the coverage itself.</p>
<p>When UNC-CH men’s basketball coach Roy Williams stepped down April 1, Tomlin touted the paper’s coverage on Twitter. “Sometimes you have to mark a moment,” <a href="https://twitter.com/robyntomlin/status/1377770757137297416">she wrote</a>. “SO PROUD of our whole team for doing just that today. Together they published nearly 30 new/archival stories, dozens of photos, videos, tweets, fleets, IG and FB posts and two pop-up newsletters.”</p>
<p>It was a big lift—and big news about a beloved institution is <em>The N&#x26;O</em>’s sweet spot.</p>
<p>But it was striking what was absent. In the week after the announcement, across <a href="https://www.newsobserver.com/topics/roy-williams">nearly 20 new pieces</a> about Williams and his career, the university-shaking athletic scandal—that brought down a chancellor, involved UNC-CH basketball, and was led in many ways by <em>N&#x26;O</em> reporters—merited one line <a href="https://www.newsobserver.com/sports/spt-columns-blogs/luke-decock/article250361166.html">in a column</a> and one paragraph in <a href="https://www.newsobserver.com/sports/article250380066.html">a long profile</a>. </p>
<p>The recent news on Nikole Hannah-Jones is another example. In major national news happening in its backyard, <em>The N&#x26;O</em> followed breaking news from <em><a href="http://www.ncpolicywatch.com/2021/05/19/pw-special-report-after-conservative-criticism-unc-backs-down-from-offering-acclaimed-journalist-a-tenured-position/">NC Policy Watch</a></em> (and <em><a href="https://www.theassemblync.com/long-form/nikole-hannah-jones-a-mega-donor-and-the-future-of-journalism/">The Assembly</a></em>). The most <a href="https://www.chronicle.com/article/what-the-hell-happened">comprehensive piece to date</a> came not from the state’s paper of record but from D.C.-based <em>The Chronicle of Higher Education</em>.</p>
<p>Dawn Blagrove, the executive director of the racial justice advocacy group NC Emancipate, told <em>The Assembly</em> that the paper’s coverage too often lacks important context. “No one is creating the arc of a story anymore and maintaining the arc of a story,” she said. “That’s not something you expect to see on broadcast journalism but it should be essential to print journalism. <em>The N&#x26;O</em> does not do a great job of that.”</p>
<p><em>The N&#x26;O</em>’s strongest area remains state government coverage, challenged regularly only by TV station WRAL. Joel Davis, WRAL’s vice president and general manager, said WRAL is a rare TV station that has a wholly dedicated digital team. He credits Capitol Broadcasting Company’s early and sustained investment in its website starting in the early ’90s with the site’s success, which he said generates “even stronger [revenue] with each passing year.”</p>
<p>Davis declined to say exactly how much of its newsroom is dedicated to statehouse coverage but noted it’s a major point of emphasis. Its newsroom has about 150 staffers, he said, though direct comparisons between print and TV/digital newsrooms are difficult. Tomlin sent <em>The Assembly</em> reports from the analytics site Comscore, that showed both of McClatchy’s major papers beating their competitors in unique viewers in April, 7.7 million for <em>The N&#x26;O</em> and 5.4 million for <em>The Charlotte Observer</em>, though WRAL still had more page views. “Prior to last year, WRAL regularly had more visitors,” Tomlin wrote. “Both ABC11 and <em>the N&#x26;O</em> have made significant gains over the last few years, with <em>the N&#x26;O</em> winning the unique users measurement most months since last March according to Comscore.”</p>
<p>The presence of unusually high-quality digital reporting by a local TV station represents a clear threat to <em>The N&#x26;O</em> that most newspapers don’t have. They must convince new arrivals in particular that they should opt into a paywalled legacy newspaper as a digital subscriber rather than the free competitor. </p>
<p>And while it’s difficult to evaluate quality, as most everyone in the statehouse has an agenda when doing so, state government insiders are quick to point to flaws in how <em>The N&#x26;O</em> approaches its coverage.</p>
<p>One critique is that it’s too focused on the legislature, and not enough on the executive branch. Another is that coverage keeps readers in the dark about the backstory of particular issues and legislation.</p>
<p>“I don’t have any particular feeling that <em>The News &#x26; Observer</em> is better or worse than any other outlet,” said Democratic Rep. Graig Meyer. “But I do wish that the media reported more on the backstory. And sometimes I am surprised and disappointed at how little reporters seem to understand what's actually going on behind any given bill.”</p>
<p>Across the aisle, Republican Sen. Joyce Krawiec took a more blunt view: “It’s just not necessary to see what The N&#x26;O has to say anymore,” she told me. “We can choose what we read now.”</p>
<p>Jeffrey Billman, a former editor of <em>INDY Week</em> and now author of <a href="https://ncprimer.substack.com/">Primer: North Carolina</a>, has his critiques of the paper. But as someone who writes near-daily about North Carolina politics, he says it remains essential.</p>
<p>“<em>The N&#x26;O</em>’s demise would be disastrous. Who's going to go down to the legislature every day? You can complain about it not being what it used to be or whatever, but it is what it is,” he said. “It’s related to the region's success, the state’s success. <em>The N&#x26;O</em>'s success lifts all tides in the local media.”</p>
<p>Some of these coverage critiques come down to a key sticking point: manpower. Does the paper have enough people to cover a complicated state? Increasingly, McClatchy is turning to partnerships to do so.</p>
<p>During the pandemic, WBTV’s Nick Ochsner started a collaboration to tackle expansive COVID-19 stories—the first one required calling all 100 county health departments across the state.</p>
<p>The <a href="https://www.wbtv.com/2021/03/29/putting-rivalry-aside-nc-newsrooms-teamed-up-keep-powerful-accountable/">now-one-year-old</a> NC Watchdog Reporting Network lives on and has been joined by seven publications, including McClatchy’s North Carolina outlets. The network tackles stories that require large-scale outreach that can be spread across outlets with the final product published by all.</p>
<p>Ochsner said the group’s proudest work of the year was when <em>N&#x26;O</em> reporter Lucille Sherman spotted a bill, SB 168, being <a href="https://www.newsobserver.com/news/politics-government/article243837792.html">passed in the dead of night</a> that may have kept documents from law enforcement-involved fatalities a secret. The coverage later prompted protests and a gubernatorial veto. “We could all amplify the questions we had by publishing it across seven media outlets,” Ochsner said.</p>
<p>Reach remains the paper’s biggest asset. But as the NC Watchdog Reporting Network hints at, an increasing reliance on networked reporting, and therefore networked publishing, means that <em>The N&#x26;O</em> and <em>The Charlotte Observer</em> are not the only ones holding the statewide megaphone.</p>
<p>***</p>
<p>There’s no North Carolina city where the relatively dethroned status of McClatchy’s papers is on better display than Charlotte.</p>
<p>From 1975 to 1997, publisher Rolfe Neill led <em>The Charlotte Observer</em> as a <a href="https://businessnc.com/rolfe-neills-legacy/">sort of civic giant</a>—in backrooms with the city’s most powerful business elite while enabling the paper to win Pulitzers and publish strong journalism. While far from perfect, the paper was undoubtedly central to the city’s growth and identity.</p>
<p>Today, the spotlight is instead on a host of city-level startups and boundary-pushing outlets. <em>QCity Metro</em> provides “news, information, and commentary from a Black perspective.” <em>Queen City Nerve</em> serves as a strong alt-weekly. WFAE is often cited as an innovator in public radio coverage. <em>Charlotte Magazine</em> serves as a consistent publisher of well-reported long-form.</p>
<p>But, two new startups stand out as real challengers to <em>The Charlotte Observer</em>’s presence, in part because of the buzz they’ve produced since their relatively recent launches. </p>
<p><em>The Charlotte Ledger</em>, started by Mecia, is held up as a <a href="https://www.poynter.org/locally/2021/is-substack-the-panacea-local-news-is-looking-for/">go-to example</a> of how Substack—a hot new newsletter platform—can enable local newsrooms.</p>
<p>Over two years, with just two full-time staff, <em>The Ledger</em> has reached just under 2,000 paid subscribers. A low churn rate, sky-high reader conversion rates, and a lean operation has enabled the outlet to punch above its weight and grow by 50-80 net subscribers a month, according to metrics Mecia released to <em>The Assembly</em>.</p>
<p>While the Ledger focuses on business-related news, often hitting a middle-aged demographic, another startup aims slightly younger. Ted Williams, formerly the Director of Digital Strategy &#x26; New Initiatives at <em>The Charlotte Observer</em>, launched <em>Charlotte Agenda</em>—now <em>Axios Charlotte</em>—in 2015.</p>
<p>“I think a reader needs useful information that allows them to make better decisions day to day,” Williams told <em>The Assembly</em>. “Where to eat, what to do over the weekend. They want a sense of place.” He also had a philosophy that drives the site: go long and in depth or short and useful. “You want to stay out of the middle,” he said. </p>
<p>In December, Williams sold to <em>Axios</em> for a reported $5 million, becoming the flagship outlet for <em>Axios Local</em>, which has since expanded to 14 cities across the country. Williams serves as A<em>xios Local</em>’s general manager.</p>
<p>Unlike <em>Charlotte Ledger</em>, <em>Axios Charlotte</em> has no paywall. A membership program touts some 2,100 subscribers and its email list another 100,000. Its reach on Instagram also speaks to both its younger audience and broad reach — <em>Axios Charlotte</em> has 246,000 followers on the platform compared to the <em>Observer</em>’s 48,000. Around two-thirds of its revenue comes from advertising and events. <em>The New York Times</em> <a href="https://www.nytimes.com/2020/12/17/business/media/axios-local-news-charlotte-agenda.html">reported the site</a> made $2.2 million in 2019 with a profit margin of over 30 percent.</p>
<p>With a newsroom of just seven, <em>Axios Charlotte</em> isn’t a replacement in reporting scale to <em>The Observer</em>. But with reporting like its dive into <a href="https://charlotte.axios.com/224961/special-report-10-days-in-tent-city-with-the-new-faces-of-homelessness-in-charlotte/">Charlotte’s tent city</a> and its scoops on the city’s 2040 <a href="https://charlotte.axios.com/260222/scoop-memos-show-top-city-staff-at-odds-over-comprehensive-plan/">comprehensive</a> <a href="https://charlotte.axios.com/256630/exclusive-what-council-republicans-really-think-of-the-2040-plan/">plan</a>, it routinely drives the city’s agenda.</p>
<p>Tomlin rejected <em>The Assembly</em>’s framing of the changing landscape in the city. “In Charlotte, most of the startups you refer to as being in the ‘spotlight’ have audiences so small that they don't even register on Comscore,” she wrote, citing the website analytic platform. </p>
<p>Whether these small startups can grow to challenge McClatchy’s market dominance remains to be seen. Growth outside of Charlotte has been harder. Williams attempted to <a href="https://www.newsobserver.com/news/local/counties/wake-county/article119114818.html">expand the Agenda</a> to Raleigh in 2016, but it failed in four months. And <em>INDY Week</em>, which has long been a major force in the Triangle, is searching for its next chapter. Its owner, Richard Meeker, confirmed to <em>The Assembly</em> that he is looking for the right buyer. “I see a real opportunity to expand the <em>INDY</em>'s footprint in the Triangle and I’ve been talking to local people who would be appropriate caretakers.” He added that no action was imminent.</p>
<p>Nonprofit outlets may be part of the answer. <em><a href="http://ednc.org/">EducationNC</a></em> has thrived on foundation funding, spending close to $2.5 million in 2019-2020 and reaching 1.1 million unique readers in 2020: an impressive number for a single-issue outlet.</p>
<p>Mebane Rash, the outlet’s CEO and editor-in-chief, sees McClatchy’s outlets as a collaborator—routinely linking to their coverage and partnering on events. But <em>EdNC</em> is increasingly focused on how to lift up small local news outlets like The <em>Stanly News &#x26; Press</em>, known locally as “The SNAP.”</p>
<p>Incorporated into <em>EdNC</em>’s grants this year is funding for an expansive 100-county influencer survey, with focus groups in each county, and door-to-door canvassing as needed by <em>EdNC</em> teams. </p>
<p>It’s the “next big play,” says Rash. The goal is a detailed and shareable database on county-specific micro-influencers all the way down to Facebook groups, like one in Greene County, which is the best way to distribute information in that rural, eastern North Carolina county. The second step: working with <a href="https://www.bbc.com/lnp/">BBC Local News Partnerships</a> to replicate its successful model of networked journalism in North Carolina. In the U.K., 165 journalists create shared content, uploaded to a common platform for local outlets to access, with once-a-month data deep dives that local outlets can customize to their own context. <em>EdNC</em> has secured initial grant funding to do the same, but hurdles remain.</p>
<p>“You can build the platform and the content,” said <em>EdNC</em>’s Rash. “The hard part is getting the buy-in from local outlets to use the content.” </p>
<p><em>EdNC</em> is part of a growing array of nonprofits, often specific to a place or issue. <em><a href="https://www.northcarolinahealthnews.org/">NC Health News</a></em> has a newsroom equivalent of five full-time staff, focused on health writing, and the 10-year-old <em><a href="https://carolinapublicpress.org/">Carolina Public Press</a></em> specializes in accountability and investigative journalism. Both are regularly cited for awards and revelatory coverage.</p>
<p>Elsewhere, the new <em><a href="https://borderbeltindependent.org/">Border Belt Independent</a></em>, funded by the <a href="https://businessnc.com/reynolds-trust-supporting-local-news-startup-in-southeast-n-c/">Reynolds Charitable Trust</a> and led by longtime publisher Les High, is focused on four rural counties near the South Carolina border. And the <em><a href="https://avlwatchdog.org/about-the-staff/">Asheville Watchdog</a></em> has been breaking big local stories by leveraging the volunteer reporting firepower of Asheville retirees, including Pulitzer Prize winners, former senior writers at the <em>NYT</em>, and a surprising concentration of former <em>Miami Herald</em> writers and editors.</p>
<p>None of them, though, can currently replace what McClatchy’s newspapers do in North Carolina day to day. Will the day come when they need to? </p>
<p>***</p>
<p>Navigating this new multipolar world is Robyn Tomlin. Her titles vary, but she is responsible for 11 news sites across North Carolina, South Carolina, Georgia, and Mississippi as McClatchy's Southeast Regional Editor, including her role as president and executive editor of <em>The N&#x26;O</em>. </p>
<p>Time and bandwidth are not on her side, but among those I spoke to, she was held in high regard.</p>
<p>One example of her style: a few years ago, Tomlin assigned managers the book <a href="https://www.amazon.com/Work-Happy-What-Great-Bosses/dp/1455547077">Work Happy</a> and would set aside time for robust discussions about internal culture, said Mary Cornatzer, a longtime <em>N&#x26;O</em> journalist who was among several who left the newspaper during a round of buyouts in 2018.</p>
<p>“It was about building a culture of trust and respect,” Cornatzer said.</p>
<p>As another former <em>N&#x26;O</em> journalist put it, “She’s one of those editors who never forgot what it’s like to be a reporter. She wants you to grow as a professional and as a person and devotes a lot of energy to that.”</p>
<p>That’s especially helpful at a time when reporters are stressed and at times demoralized by a tough reporting environment. But it’s less clear whether Tomlin and the outlets she leads have a larger vision of the future of media and civic infrastructure.</p>
<p>Tomlin refused to make any editors or reporters available for interviews. In a May email, as reporting for this piece neared conclusion, Tomlin expressed regret over how the process had played out. </p>
<p>“I wish we’d gotten off on a better foot and/or that I felt that I could trust you to be fair and approach your story without an agenda,” she wrote. “People who know me would tell you that I’m a pretty open and transparent person, so it has actually been difficult to not participate more fully in your reporting because I do think there’s an important story to tell. And it is complicated.”</p>
<p>In the end, Tomlin only agreed to answer emailed questions herself.</p>
<p>When asked about strategic priorities, Tomlin reverted to language about serving as “a dynamic and sustainable multi-platform regional news organization.”</p>
<p>When pressed on which aspects of its work <em>The N&#x26;O</em> sees as priority, Tomlin said their primary focus is on “breaking news, investigative/accountability/enterprise stories and on journalism that answers critical reader questions.” For those less familiar with the journalism world, that covers most every type of story.</p>
<p>One challenge for Tomlin and her leadership team is the significant uncertainty they still face as its new hedge fund owner settles in. Chatham, which won its bid for McClatchy in part by promising to <a href="https://www.mcclatchydc.com/news/nation-world/national/article244474382.html">keep staffing levels steady</a>, has a mixed track record overall when it comes to journalism.</p>
<p>Under its new owners, McClatchy set a minimum salary of $45,000 for both North Carolina outlets, Tomlin said, a new floor that “resulted in pay increases for some.” The company has also <a href="https://newsguild.org/in-historic-move-packet-gazette-guild-wins-voluntary-union-recognition-from-mcclatchy/">voluntarily recognized unions</a> among workers and <a href="https://www.thestate.com/news/local/article250789124.html">journalists</a> at newspapers in South Carolina, Texas, and <a href="https://nwcitizen.com/entry/after-worker-victories-the-bellingham-heralds-union-is-in-place/writer/2543">Washington</a>—a trend with no apparent sign of life in North Carolina. </p>
<p>But the best way to understand what Chatham might do is to look at its previous track record in the media business, where it owns the Canadian newspaper chain Postmedia. (The fund also controls American Media, the publisher of the <em>National Enquirer</em> and other supermarket tabloids.)</p>
<p>Chatham’s strategy and approach was similar for both McClatchy and Postmedia: It spent years buying up the company’s debt before taking a larger ownership control of both companies, <em>The Sacramento Bee</em> <a href="https://www.sacbee.com/news/business/article245446535.html">reported</a>.</p>
<p>Around two years after Chatham had taken a larger controlling interest in Postmedia, changes rolled in. As <em>The New York Times</em> <a href="https://www.nytimes.com/2020/07/16/business/media/hedge-fund-chatham-mcclatchy-postmedia-newspapers.html?searchResultPosition=1">laid out</a>, “The company has cut its workforce, shuttered papers across Canada, reduced salaries and benefits, and centralized editorial operations in a way that has made parts of its 106 newspapers into clones of one another.”</p>
<p>Chatham had Postmedia make large payments on its debt—which benefits Chatham as the holder of that debt—while making smaller investments in its newsrooms, according to both newspapers. In January, Postmedia reported more than $50 million in profits even as advertising dollars continued to fall because of COVID-19, <em>BNN Bloomberg</em> <a href="https://www.bnnbloomberg.ca/postmedia-reports-52-8m-net-profit-despite-25-revenue-shortfall-1.1548186">reported</a>.  </p>
<p>Chatham assumed control of McClatchy nine months ago.</p>
<p>***</p>
<p>The core question for North Carolina news is whether change will happen from reform or disruption—change from the inside or the outside.</p>
<p>Several recent McClatchy hires—including Sharif Durhams as managing editor of <em>The N&#x26;O</em> and the Herald-Sun, and Cathy Clabby as southeast investigations editor—are a hopeful sign of new energy, particularly for a team that’s already overstretched. An example of that thin spread: its opinion editor Peter St. Onge went from overseeing <em>The Charlotte Observer</em>’s editorial page, to also overseeing <em>The N&#x26;O</em>’s editorial page, to also advising all 30 McClatchy properties as national opinion editor—a journey that added hats and responsibilities at every step. Tomlin noted that additional editorial board <a href="https://jobs.jobvite.com/mcclatchy/job/oCZLefwk">hires in North Carolina</a> are in progress. </p>
<p>But others argue that change has to be more fundamental.</p>
<p>At the Local News Summit back in January, Cierra Hinton, the publisher of the movement journalism publication Scalawag, gave one of the more eye-opening talks when she called on the industry to <a href="https://scalawagmagazine.org/2021/01/abolish-the-fourth-estate/">abolish the Fourth Estate</a>.</p>
<p>“If we don’t figure something else out as an industry, it really will just be <em>The New York Times</em> and <em>The Washington Post</em>,” Hinton told <em>The Assembly</em> in a later interview. “Most folks when they’re thinking about transformation in the news, they're thinking about transforming what they're doing inside the current system instead of envisioning ... the system that is to come.”</p>
<p>Her argument, in part, was that journalistic institutions focus too much on decision-makers at the top, rather than people-powered movements from the ground up. That disconnect isolates the industry as a whole, including legacy outlets like McClatchy, and weakens their support.</p>
<p>Alicia Bell, a Charlotte organizer for Free Press, which works to make media organizations’ coverage more equitable, put it this way: “When communities don’t see themselves in newsrooms, they're not going to invest in it or fight for it.”</p>
<p>Tomlin noted ongoing work but also acknowledged a need to improve. “We’ve increased the diversity of our staff and leadership and of our story sources and ideas,” she wrote. The staff is currently about 23 percent racially or ethnically diverse, said Tomlin, who noted that leadership is “committed to having a staff that reflects the fullness of our community.”</p>
<p>In April, Free Press asked several North Carolina news organizations during a webinar to <a href="https://act.freepress.net/sign/stop_antiblack_racism_pledge/?source=website-action">sign a pledge</a> saying they would work toward “dismantling anti-Black racism in the media and care for Black communities and journalists.”</p>
<p>“It wasn’t a pledge of perfection,” Bell said. “It was a, ‘We will try.’ Which is not asking a lot.”</p>
<p>WFAE, <em>EdNC</em>, and <em>Scalawag</em>, among others, signed the pledge, according to Bell. Both <em>The News &#x26; Observer</em> and <em>The Charlotte Observer</em> have not yet done so. (<em>The Assembly</em> was not approached to sign, and such an ask would prompt a discussion about our policy on signing any external pledge.)</p>
<p>“Our team has been talking through several of the points and what they would mean to our journalists and to our coverage. This remains a thoughtful and active discussion,” Tomlin told <em>The Assembly</em> in response.</p>
<p>***</p>
<p>A telling dispute played out in the pages of <em>The N&#x26;O</em> in February. A <a href="https://www.newsobserver.com/news/local/article248960549.html">Q&#x26;A with former <em>N&#x26;O</em> reporter</a> Thomas Healy highlighted his new book, Soul City, which resurrects the story of the failed 1970s racial justice project in rural North Carolina. Healy, in the widely reviewed book, alleges that legendary <em>N&#x26;O</em> editor Claude Sitton and reporter Pat Stith intentionally attacked Soul City in their reporting and helped the infamous Jesse Helms to kill the project.</p>
<p>Pat Stith came out of retirement to defend his late editor (who Nikole Hannah-Jones <a href="https://nikolehannahjones.com/about/">cites as a personal hero</a>), and to <a href="https://www.newsobserver.com/opinion/article249728563.html">defend his own reporting</a> in an op-ed. The paper’s associate opinion editor, Ned Barnett, wrote <a href="https://www.newsobserver.com/opinion/article249353395.html">a signed column</a> in support of Healy’s narrative. Floyd McKissick Jr., a state Senator and the son of Soul City’s founder, <a href="https://www.newsobserver.com/opinion/article249894778.html">wrote an op-ed</a> criticizing Stith. And Healy weighed in <a href="https://twitter.com/HealyProf/status/1368566610819170304">on Twitter</a>.</p>
<p>All in all, it was a lively debate, and a healthy one for the state’s paper of record to host. But left unclear was where <em>The News &#x26; Observer</em> stood. Did it stand by its past reporting? Or did it now believe that its reporting on Soul City was a hit job and that it should apologize?</p>
<p>It’s unclear. “I believe that readers appreciated and benefited from hearing from different perspectives on this topic,” Tomlin told <em>The Assembly</em>.</p>
<p>Stith appears to harbor little ill will, though he says he wished the paper had given him a heads up about the Healy Q&#x26;A before it ran. In an interview, Stith said that the episode shows the tough spot <em>The N&#x26;O</em> is in—competing in a digital world that often emphasizes speed over depth. </p>
<p>“I’m not saying we were smarter than the ones we got now,” Stith said in his quick yet easygoing Southern drawl. “I'm saying they ain’t got the time. And faced with the same difficulties they have, I’m not saying I could do a bit better than they’re doing. It’s a different world.”</p>
<p>In May, <em>The News &#x26; Observer</em> published a <a href="https://www.newsobserver.com/news/state/north-carolina/article251204239.html">massive 9,000-word</a> exploration, complete with a 20-minute “mini-documentary,” on the bitter fight in Alamance County. Barry Yeoman, a celebrated freelance journalist who has written extensively on the county (including for <em>The Assembly</em>), <a href="https://twitter.com/Barry_Yeoman/status/1395714471146962944">called the <em>N&#x26;O</em>’s piece</a> “the definitive story about Alamance.”</p>
<p>Eight months in the making, the piece was deeply sourced and drew extensively from the archives. Its reporters were given the time to build the story out. The postscript included an anecdote from the reporting process.</p>
<p>“’I knew you would come someday,’ a former grand dragon of the Federated Knights of the KKK said to reporter Carli Brosseau as she approached his door. Inside, a group of men sat nursing midday beers. One looked up and smirked. ‘Welcome to another world,’ he told her.”</p>
<p>At its best, the state’s paper of record still takes readers to a different world, even one that’s hidden and not so far away. But without change—from either inside or outside North Carolina’s legacy outlets—a local reporter’s revelatory door knock may not come in the future.</p>
<p>Even if its hedge-fund owners make decisions for <em>The N&#x26;O</em> in the future that diminishes its coverage, critics argue that <em>The N&#x26;O</em> could play a far more central role in defining what true, community-rooted journalism can and should be. </p>
<p>As Antionette Kerr, a veteran journalist who recently started the local news site <em><a href="https://www.davidsonlocal.com/">Davidson Local</a></em>, told <em>The Assembly</em>, “People would literally believe a Facebook post over what a journalist posts. I think you're going to have to go back to the community and start with rebuilding trust.”</p>
<p>“I have this faith,” Kerr said, “that we can live outside this imagination of what journalism is now and really reconnect journalism with the community.”</p>
<p>***</p>
<p><em>Jeremy Borden is an independent researcher and journalist who lives in Durham. He writes at</em> <a href="https://untoldstory.substack.com/">Untold Story</a>. </p>
<p><em>Additional reporting contributed by</em> The Assembly<em>’s</em> <em>editor, Kyle Villemain. Read <a href="https://mailchi.mp/91504680ca46/welcome-to-the-assembly-5224811">the editor's note here</a>.</em></p></div></article><div class="article-page__share-wrapper"><div class="article-page__share"><div><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img src="data:image/svg+xml;base64,PHN2ZyBpZD0iQm9sZCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMjQgMjQiIGhlaWdodD0iNTEyIiB2aWV3Qm94PSIwIDAgMjQgMjQiIHdpZHRoPSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0ibTE1Ljk5NyAzLjk4NWgyLjE5MXYtMy44MTZjLS4zNzgtLjA1Mi0xLjY3OC0uMTY5LTMuMTkyLS4xNjktMy4xNTkgMC01LjMyMyAxLjk4Ny01LjMyMyA1LjYzOXYzLjM2MWgtMy40ODZ2NC4yNjZoMy40ODZ2MTAuNzM0aDQuMjc0di0xMC43MzNoMy4zNDVsLjUzMS00LjI2NmgtMy44Nzd2LTIuOTM5Yy4wMDEtMS4yMzMuMzMzLTIuMDc3IDIuMDUxLTIuMDc3eiIvPjwvc3ZnPg==" alt="facebook"/></button></div><div><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img src="data:image/svg+xml;base64,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" alt="twitter"/></button></div><div><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img src="data:image/svg+xml;base64,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" alt=""/></button></div></div></div></div></div></div></div></div></div><footer class="footer"><div class="container"><div class="footer__wrapper"><div class="footer__nav"><nav><a href="/short-form/">short form</a><a href="/long-form/">long form</a><a href="/subscribe/">subscription</a><a href="/about/">about</a><a href="/pitch/">pitch</a><a href="/subscribe#newsletter">newsletter</a><a href="mailto:info@TheAssemblyNC.com">contact</a></nav></div><div class="footer__logo"><a href="/"><svg viewBox="0 0 560.18677 193.41959" width="560.187" height="193.42"><g transform="matrix(1.171743 0 0 1.171743 -47.56104 -71.94501)"><defs><path id="A" d="M40.58 61.4h478.09v165.07H40.58z"></path></defs><clipPath id="B"><use xlink:href="#A"></use></clipPath><g fill="#2e2a2b"><path d="M500.62 209.85c-1.7 4.19-6.67 4.71-10.47 4.71-4.71 0-10.6-1.05-16.36-3.4v13.48c2.22 1.05 5.23 1.83 8.77 1.83 11.65 0 15.7-8.51 18.06-16.62m.13-78.5c7.46 21.72 6.15 47.23.39 76.15l17.53-76.15zm0 77.19l-14-77.2H464.9l14.65 73.53c19.24-.25 20.81 2.37 21.2 3.67m-62.02-3.66h21.46v-99.44c-6.28 1.05-13.87 1.7-21.46 1.96zm-41.21-69.09v.13zm11.38-6.93c-6.41 0-9.94 3.53-11.38 6.93.26-.39 1.44-.79 2.36-.79 5.23 0 10.21 9.42 10.21 30.09 0 21.59-5.1 33.63-11.12 33.63-.52 0-1.44-.13-1.96-.65 1.7 6.02 6.15 8.24 11.25 8.24 13.08 0 24.86-16.88 24.86-39.51-.01-20.8-10.09-37.94-24.22-37.94m-35.33 76.02h21.46v-99.44c-6.28 1.05-13.87 1.7-21.46 1.96zm-100.09 0h21.46v-73.53h-21.46zm75.1-76.02c-10.08 0-15.05 5.49-16.62 9.68.92-1.96 3.93-3.27 6.94-3.27 3.53 0 4.97 2.22 4.97 6.67v62.93h21.46v-59.66c0-3.79-.65-16.35-16.75-16.35m-35.19 0c-10.07 0-15.05 5.49-16.62 9.68.92-1.96 3.93-3.27 6.93-3.27 3.53 0 4.97 2.22 4.97 6.67v62.93h21.46v-59.66c0-3.79-.65-16.35-16.74-16.35m-80.08 24.47c0-11.64 3.27-22.11 6.93-23.55-14.13 3.27-23.16 17.4-23.16 37.42 0 22.11 11.12 39.12 32.32 39.12 6.41 0 12.95-1.57 16.49-3.79v-23.16c-1.96 1.44-6.8 3.92-12.43 3.92-13.08 0-20.15-13.35-20.15-29.96m8.64-24.08c10.73 1.18 6.93 32.84-1.31 44.49 13.21-4.06 26.69-12.56 26.69-26.95 0-11.51-8.64-17.93-20.67-17.93-2.49 0-4.19.26-4.71.39m-40.43 74.71c-11.64 2.09-24.99-13.35-33.76-30.09v27.08c4.32 2.75 12.95 5.37 21.2 5.37 6.28 0 10.33-1.44 12.56-2.36m1.57-.91c4.32-1.7 11.78-8.64 11.78-19.5 0-13.61-12.17-23.42-23.16-31.79-6.8-5.23-18.58-15.05-13.22-19.63-5.23 2.49-10.47 8.51-10.47 18.71 0 14.52 11.12 23.42 21.33 31.53 9.81 7.86 18.71 15.84 13.74 20.68m-23.29-71.7c11.38-1.83 22.5 11.64 31.14 25.12v-22.64c-5.89-3.14-12.82-4.84-19.49-4.84-4.72 0-8.77 1.05-11.65 2.36m-30.88 72.61c-11.64 2.09-24.99-13.35-33.76-30.09v27.08c4.32 2.75 12.95 5.37 21.2 5.37 6.28 0 10.34-1.44 12.56-2.36m1.57-.91c4.32-1.7 11.78-8.64 11.78-19.5 0-13.61-12.17-23.42-23.16-31.79-6.8-5.23-18.58-15.05-13.22-19.63-5.23 2.49-10.47 8.51-10.47 18.71 0 14.52 11.12 23.42 21.33 31.53 9.82 7.86 18.71 15.84 13.74 20.68m-23.29-71.7c11.38-1.83 22.51 11.64 31.14 25.12v-22.64c-5.89-3.14-12.82-4.84-19.5-4.84-4.7 0-8.76 1.05-11.64 2.36m-53.9 28.39l-18.84-1.05c.13-1.05.39-1.96.65-3.01l7.85-37.03-22.37 86.22h17.8c-5.76-11.38-7.59-27.48-4.32-44.22zm10.46-54.3H66.49l-1.96 7.98 24.07 91.46h21.59z" clip-path="url(#B)"></path><path d="M164.98 85.34c0-5.82 1.64-11.06 3.47-11.77-7.07 1.63-11.58 8.7-11.58 18.71 0 11.06 5.56 19.56 16.16 19.56 3.21 0 6.48-.79 8.24-1.9V98.36c-.98.72-3.4 1.96-6.21 1.96-6.55 0-10.08-6.67-10.08-14.98m4.32-12.04c5.37.59 3.47 16.42-.65 22.24 6.61-2.03 13.35-6.28 13.35-13.48 0-5.76-4.32-8.96-10.34-8.96-1.25.01-2.1.14-2.36.2m-24.47-.19c-5.04 0-7.39 2.81-8.31 4.84.46-.98 1.96-1.64 3.47-1.64 1.77 0 2.75 1.11 2.75 3.34v31.47h10.73V81.28c0-1.89 0-8.17-8.64-8.17m-19.89-10.73v48.74h10.73V61.4c-3.14.52-6.93.85-10.73.98m-16.68 42.33c-.26 3.66 1.44 7.13 6.74 7.13 2.94 0 4.97-.98 6.02-1.64v-9.55c-5.49 5.04-11.38 5.69-12.76 4.06m0-1.12c1.24-3.14 5.56-6.15 11.19-9.68V75.2h1.64v-.85h-1.64v-8.57c-3.47 3.6-8.11 6.61-11.84 8.57.79.92 1.11 3.4 1.11 9.75v5.89c0 10.27-.46 10.92-.46 13.6" clip-path="url(#B)"></path></g></g></svg></a></div></div><div class="footer__wrapper"><div class="footer__additional-nav"><nav><a href="/privacy-notice">Privacy Policy</a><a href="/terms-conditions">Terms Conditions</a></nav><div><span>TheAssemblyNC.com</span><span class="footer__copyright">Copyright (c) <!-- -->2021<!-- --> by The Assembly. All Rights Reserved.</span></div></div><div class="footer__social"><a href="https://www.facebook.com/TheAssemblyNC" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MTIiIGhlaWdodD0iNTEyIiB2aWV3Qm94PSIwIDAgOTYuMjI3IDk2LjIyNyIgIHhtbG5zOnY9Imh0dHBzOi8vdmVjdGEuaW8vbmFubyI+PHBhdGggZD0iTTczLjA5OSAxNS45NzNsLTkuMDU4LjAwNGMtNy4xMDIgMC04LjQ3NyAzLjM3NS04LjQ3NyA4LjMyOHYxMC45MjFoMTYuOTM4bC0uMDA2IDE3LjEwNkg1NS41NjR2NDMuODk1SDM3Ljg5N1Y1Mi4zMzJoLTE0Ljc3VjM1LjIyNmgxNC43N1YyMi42MTJDMzcuODk3IDcuOTcyIDQ2Ljg0IDAgNTkuOSAwbDEzLjIuMDIxLS4wMDEgMTUuOTUyeiIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==" alt="facebook"/></a><a href="https://twitter.com/TheAssemblyNC" target="_blank" rel="noopener noreferrer"><img src="/static/twitter-white-d370ea17f1bbb816abf25f42028bef96.svg" alt="twitter"/></a></div></div></div></footer></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/long-form/searching-for-mcclatchys-north-carolina-future/";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"polyfill":["/polyfill-a743a101530dfdf70198.js"],"app":["/app-514b25e577bb54cb9ba3.js"],"component---src-pages-404-jsx":["/component---src-pages-404-jsx-b075d9111c086abff9a0.js"],"component---src-pages-account-jsx":["/component---src-pages-account-jsx-896271b676ff74a53535.js"],"component---src-pages-checkout-jsx":["/component---src-pages-checkout-jsx-4c27436afb39f948a3e5.js"],"component---src-pages-index-jsx":["/component---src-pages-index-jsx-62deea1ad376ccdfdfd2.js"],"component---src-pages-long-form-jsx":["/component---src-pages-long-form-jsx-d510f5e177f14f03e946.js"],"component---src-pages-password-recover-jsx":["/component---src-pages-password-recover-jsx-a014e8b9bac44c0572ef.js"],"component---src-pages-password-reset-jsx":["/component---src-pages-password-reset-jsx-77b0f5bf0ffb6ba7d3bf.js"],"component---src-pages-past-stories-jsx":["/component---src-pages-past-stories-jsx-9204dea60218afcd06b1.js"],"component---src-pages-short-form-jsx":["/component---src-pages-short-form-jsx-3631a6d21019183fbf25.js"],"component---src-pages-sign-in-jsx":["/component---src-pages-sign-in-jsx-fe506c95ecf934d572b7.js"],"component---src-pages-subscribe-jsx":["/component---src-pages-subscribe-jsx-c1ed6371b5a64cb68919.js"],"component---src-templates-article-jsx":["/component---src-templates-article-jsx-04df4a982bd2d9fc74e3.js"],"component---src-templates-simple-page-jsx":["/component---src-templates-simple-page-jsx-3eca1754545a4497ccb8.js"]};/*]]>*/</script><script src="/polyfill-a743a101530dfdf70198.js" nomodule=""></script><script src="/component---src-templates-article-jsx-04df4a982bd2d9fc74e3.js" async=""></script><script src="/98bb994e586d34bc6cbcfe478947353d8d764ac9-ecaa47cfdf3ead8e9794.js" async=""></script><script src="/01457ddbdb69acd9ee794a7425f4beafc0383610-5e70dd906bf9a001694b.js" async=""></script><script src="/commons-b81e8c4a2ec634cca15b.js" async=""></script><script src="/styles-e9d24b1846c7d6eb9685.js" async=""></script><script src="/app-514b25e577bb54cb9ba3.js" async=""></script><script src="/532a2f07-7be199ac103747a90c37.js" async=""></script><script src="/framework-00f9890b607a687c760b.js" async=""></script><script src="/webpack-runtime-ca56c6ac169c33069ccc.js" async=""></script></body></html>